CARACTERÍSTICAS
- Akuvox
- Videoportero IP con cámara 2 Mpx para apartamentos
- Lente gran angular
- Altavoz y micrófono integrados
- Audio bidireccional con tecnología Crystal Clear
- Visión nocturna con iluminación IR
- Conexión TCP/IP
- PoE IEEE802.3af
- Lector de tarjetas EM/MF y NFC integrado
- Apertura mediante llaves temporales de PIN
- Desbloqueo de puerta remota
- 2 salidas de relé para puerta
- Salida de 12 V / 500 mA (desde versión de hardware 320.0)
- Puertos Wiegand y RS485
- Iluminación LED en botonera y lector de tarjetas configurable
- Superficie de aleación de aluminio antivandálico IK07
- SIP estándar de fácil integración
- Montaje en superficie
- Completa configuración a través de navegador web
- Notificaciones push y llamadas entre dispositivos a través de app SmartPlus
- 4 usuarios gratuitos incluidos en la app
- Directorio de llamadas y usuarios
- Actualizaciones de firmware a través de nube con control del instalador
- Protocolo ONVIF para integración con grabadores de videovigilancia
- Conexión entre placas y monitores a través de nube en diferentes redes
- Acceso remoto de configuración para instalación
ESPECIFICACIONES TÉCNICAS
| Marca |
Akuvox |
| Modelo |
R20K |
| Control de acceso |
Apertura de puerta con tarjetas EM RFID 125 kHz, MF 13.56 MHz, NFC y PIN, con registros |
| Capacidad de usuarios RFID |
500 usuarios |
| Teclado |
Botonera mecánica numérica de llamada con iluminación LED configurable |
| Salidas |
2 de relé para cerraduras principales (12V/500mA), Wiegand OUT y RS485 |
| Entradas |
2 entradas de pulsador y Wiegand IN |
| Acceso remoto |
Aplicación teléfono móvil SmartPlus o configuración a través de navegador WEB Acceso remoto por Cloud: sí dispone |
| Sensor de imagen |
1/2.7" 2 Megapíxel CMOS con sensor infrarrojo y de luz |
| Ángulo de Visión |
110° (H) / 58° (V) |
| Resolución de cámara |
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p |
| Codificación de video |
H.264 y H.265 |
| Audio |
Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio |
| Formato de Audio |
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Interfaz de red |
Ethernet 10/100 BaseT / RS485 / RTSP |
| Modo de funcionamiento |
Red local y/o a través de nube en diferentes redes |
| Actualizaciones de firmware |
En remoto con nube mediante cuenta de instalador o a través de navegador web en local |
| Material |
Aleación de aluminio |
| Grado de protección |
IP65 y IK07 |
| Temp. funcionamiento |
-30º C ~ +65º C |
| Dimensiones |
185 (Al) x 85 (An) x 29 (Fo) mm |
| Alimentación |
DC 12 V / 1000 mA máx. / PoE IEEE802.3af |
| Peso |
800 g |
Accesorios
TARJETAS PULSERAS LLAVERO
MF-TAG-Y
DISPONIBILIDAD de 2-4 días
TARJETAS PULSERAS LLAVERO
MF-TAG
16 productos más en esta categoría
VIDEO PORTERO IP
DS-KB8113-IME1(B)
DISPONIBILIDAD de 2-3 días
VIDEO PORTERO IP
FERMAX 1455
142,24 €
172,11 € IVA inc
VIDEO PORTERO IP
DS-KIS603-P(C)
VIDEO PORTERO IP
EUFY-DOORBELL-E340-KIT
DISPONIBILIDAD de 2-3 días
-
Descatalogado por el fabricante
- -29,91%
VIDEO PORTERO IP
SF-VIK002-S-IP-E
VIDEO PORTERO IP
VD1-5M0S-IMOU
DISPONIBILIDAD de 2-3 días
VIDEO PORTERO IP
AJ-DOORBELL-4-GRE
DISPONIBILIDAD de 2-3 días
VIDEO PORTERO IP
SCH2500#
-
Descatalogado por el fabricante
- -29,92%
VIDEO PORTERO IP
SF-VIK003-S-WIP
VIDEO PORTERO IP
COMELIT KVQ8570
VIDEO PORTERO IP
DS-KV8413-WME1(C)/Europe
DISPONIBILIDAD de 2-3 días
VIDEO PORTERO IP
DS-KIS602(B)
VIDEO PORTERO IP
COMELIT 8561V
VIDEO PORTERO IP
DS-KV8413-WME1(C)/Flush
VIDEO PORTERO IP
CS-EP7-R100-1W2HTFC
247,93 €
300,00 € IVA inc
https://www.todotelecom.com/video-portero-ip/9273-ak-r20k-placa-videoportero-ip-camara-2mpx-lector-tarjetas-mf-em-nfc-y-pin-poe-ip65-akuvox.html
9273
Placa videoportero IP, cámara 2Mpx, lector tarjetas MF/EM, NFC y PIN, PoE, IP65
<p>Videoportero IP en superficie
Cámara 2 Mpx | Audio bidireccional Crystal Clear
Apertura con tarjeta EM/MF, NFC y PIN | 2 relés
Códigos temporales | PoE, SIP estándar
Mantenimiento Cloud | Apartamentos
Conexión a través de Cloud | Salida 12V</p>
https://www.todotelecom.com/26779-home_default/placa-videoportero-ip-camara-2mpx-lector-tarjetas-mf-em-nfc-y-pin-poe-ip65.jpg
339.1872
instock
AKUVOX
484
280.32
29.92
119.68
/PORTEROS
/PORTEROS/VIDEO PORTEROS
/PORTEROS/VIDEO PORTEROS/VIDEO PORTERO IP
8798
8800